Ubuntu

Ubuntu External Health Status
Provided by UbuntuWire

Most popular Ubuntu-specific packages that are not in sync with upstream.
Packages without a watch file | Packages not in sync with upstream
Packages with a watch file but no upstream version checkable | UEHS statistics

Total packages to be updated: 49 Total with upstream version: 642 Share: 7.63%
PopCon inst Name Upstream Version Ubuntu Version Uscan errors processing watch file

lua-augeas
0.1.2
0.1.1-3


classicmenu-indicator
0.09
0.07-0ubuntu1


fcitx-qimpanel-configtool
0.1.6
0.1.5-0ubuntu1


libhamcrest1.2-java
php-1.1.0
1.2-0ubuntu1


libalberta2
3.0.0
2.0.1-6


gstreamer-vaapi
0.5.8
0.5.7-0ubuntu4


jasmin-sable
2.5.0
2.4.0-4


qtsmbstatus
2.3.0
2.2.1-2


qpid-python
0.28
0.22+dfsg-1


cakephp
3.0.0~dev3
1.3.15-2


phoronix-test-suite
5.2.1
4.8.3-1


libgd-gd2-noxpm-perl
2.53
2.46-2.1build1


ircii
20131230
20060725-1


abcmidi
20140424
20070318-3


cvsps
2.2b1
2.1-6build1


dmraid
1.0.0.rc16-3
1.0.0.rc16-4.2ubuntu3


libnl
3.2.25-rc1
1.1-8ubuntu1


lucene++
3.0.6
3.0.4-0ubuntu3


freewnn
1.1.1~a022
1.1.1~a021+cvs20130302-4


mozplugger
2.1.6
1.14.5-2


telepathy-farstream-0.4
0.6.1
0.4.0-3ubuntu2


cutmp3
2.1.1
2.0.2-0ubuntu1


openerp6.1
6.1+
6.1-1+dfsg-0ubuntu3


php-interbase
5.5.14
5.4.6-0ubuntu5


eeze
1.7.10
1.7.7-0ubuntu2


yazpp
1.6.0
1.4.1-0ubuntu2


xnav
0.05
0.04-0ubuntu3


texi2html
5.0
1.82+dfsg1-3


libtree-perl
1.05
1.01-0ubuntu2


rsplib
3.0.2
3.0.1-1ubuntu3
uscan.pl warning: In watchfile /tmp/rsplib_watcht0YS3G, reading webpage http://www.tdr.wiwi.uni-due.de/forschung/forschungsprojekte/reliable-server-pooling/ failed: 501 Protocol scheme 'https' is not supported (Crypt::SSLeay or IO::Socket::SSL not installed)

gdesklets
0.36.2
0.36.1-7


lyricue
3.6.5
3.5.6-0ubuntu1


alsa-plugins-extra
1.0.28
1.0.27-2ubuntu2


php-imap
5.5.14
5.4.6-0ubuntu5


haxe
3.1.3
3.0.0~svn6707-4


zend-framework
2.3.1
1.11.11-0ubuntu2


tomboy-blogposter
0.4.4
0.4.3-0ubuntu4


libpqxx3
4.0.1
3.1.1-0ubuntu4


prover9-manual
2009-11A
0.0.200902a-2 (mangled: 2009-02A)


freeipa
4.0.0
3.3.4-0ubuntu3


zsh-lovers
0.9.0
0.8.3-0ubuntu2


libnss-ldap
265
264-2.2ubuntu4


php-mcrypt
5.5.14
5.4.6-0ubuntu5


wally
2.4.5
2.4.4-0ubuntu3


telepathy-qt5
0.9.4
0.9.3-0ubuntu13


juju-mongodb
2.7.3
2.4.10-0ubuntu1


schooltool.intervention
2.7.0
2.6.2-0ubuntu1


fftw3-mpi
3.3.4
3.3.3-2ubuntu2


semantik
0.9.1
0.8.4-0ubuntu2


Last update: Wed, 23 Jul 2014 00:01:53 +0000